Contact the Maintainers of foobar2000


Is the package broken? and/or outdated?

  • First, please read over the package is broken / outdated.
  • Provide a link to a gist with the output of running your command. Please add '-debug -verbose' to your command when reporting as most maintainers will ask for the debugging output.

By submitting this form, you agree to disclose your email address to the package maintainers listed below so they can reply to you.

Do not share sensitive information with this form.

Contact Maintainers

To:

Provide your email address so we can follow up with you.

Fields marked with are required.