Your use of the packages on this site means you understand they are not supported or guaranteed in any way. Due to the nature of a public repository and unreliability due to distribution rights, these packages should not be used as is for organizational purposes either. Learn more.

  1. C:\> choco install timelineexplorer

    Package testing. See package page for more details. Timeline Explorer 0.8.11.1

    By:

    Choco package discontinued. Use Get-ZimmermanTools.ps1 going forward

  2. C:\> choco install wxtcmd

    Package testing. See package page for more details. [DEPRECIATED] WxTCmd 0.3.20

    By:

    Choco package discontinued. Use Get-ZimmermanTools.ps1 going forward